Ошибка phpize

kochdv

Всем добрый день. Для установки одного расширения требуется phpize. На сервере стоит Debian. Phpize, как я узнал, входит в состав пакета php5-dev, которых устанавливается командой apt-get install php5-dev. Так вот, устанавливаю, все хорошо устанавливается, но в конце пишет phpize- cannot find confid.m4. Как с этим бороться? Спасибо!
1 ответ

kochdv

sudo gedit /usr/bin/phpize &
и посматри че он там найти не может в каких каталогах