Возможно ли установить модуль Time :: Stamp в ActivePerl 5.8.8 build 820

Возможно ли установить модуль Time :: Stamp в ActivePerl 5.8.8 build 820? Я получаю ошибку авторизации 401, когда я пытаюсь установить пакет через ppm.

С уважением, john.tm

1 ответ

Если вы не платите за поддержку, единственный способ, которым я знаю, установить что-либо в версии, которую старый должен использовать cpan.

cpan Time::Stamp

licensed under cc by-sa 3.0 with attribution.